[csw-maintainers] /testing Some X11 proto updates
william at wbonnet.net
Wed Sep 23 12:43:53 CEST 2009
After having some talk with Sebastian, i have the folowwing proposition.
Since we are renaming some of the X11 packages to add a prefix, and
about to do some mass change. What about adding a more explicit prefix ?
For instance fooproto could be renamed to :
Current proposition is a. My choice goes to d. I would like to also add
the -devel suffix since it is a true devel package
More information about the maintainers